•   Bulmannstr. 35, 90459 Nürnberg
  •   (+49) 01805 - 900 773
  •   info@xeocom.net
Schriftgröße: +

Wichtige Sicherheitsupdates: WordPress 4.7.5 und Joomla 3.7.1

sicherheit

Heute sind im Laufe des Tages wichtige Sicherheitsupdates für Joomla und Wordpress erschienen. Diese schließen mehrere Sicherheitslücken und sollten umgehend installiert werden, bzw. das System sollte aktualisiert werden. Beide lassen sich bequem über das Backend aktualisieren.

Wordpress schließt insgesamt 6 sicherheitsrelevante Löcher. Der Download findet sich hier: https://de.wordpress.org/latest-de_DE.zip

Joomla 3.7.1 schließt eine schwere Sicherheitslücke (SQL Injection) und fixxt mehrere Bugs: News und Download: https://www.joomla.org/announcements/release-news/5705-joomla-3-7-1-release.html

 

Joomla 3.6.4 mit Fix für kritischer Sicherheitslüc...

Ähnliche Beiträge

 

Kommentare

Derzeit gibt es keine Kommentare. Schreibe den ersten Kommentar!
Bereits registriert? Hier einloggen
Gäste
Dienstag, 11. Dezember 2018
Für die Registrierung bitte Benutzername, Passwort und nötige Felder eingeben.

Über xeocom

Kontakt

Newsletter

Bleiben Sie aktuell mit unserem Newsletter