•   Bulmannstr. 35, 90459 Nürnberg
  •   (+49) 01805 - 900 773
  •   info@xeocom.net

Wichtige Sicherheitsupdates: WordPress 4.7.5 und Joomla 3.7.1

sicherheit

Heute sind im Laufe des Tages wichtige Sicherheitsupdates für Joomla und Wordpress erschienen. Diese schließen mehrere Sicherheitslücken und sollten umgehend installiert werden, bzw. das System sollte aktualisiert werden. Beide lassen sich bequem über das Backend aktualisieren.

Weiterlesen
  646 Aufrufe
  0 Kommentare
646 Aufrufe
0 Kommentare

Über xeocom

Kontakt

Newsletter

Bleiben Sie aktuell mit unserem Newsletter